Компьютерный портал
| Расширенный
после перехода на Windows 7
  • Страница 4 из 4
  • «
  • 1
  • 2
  • 3
  • 4
Модератор форума: fixap, Drinko  
Упала скорость интернета
Serg_ES
Аватар Serg_ES

Почетный

Сообщений: 2366

то есть 4 порта для кабеля и беспроводка? нет,так быть не может, скорость не делится в принципе, или обрезка в роутере по портам, или компы глючат, тем более беспроводка ну максимум дает 144 бита, а проводка 100 байта
harikovich
Отредактировано harikovich - 10.09.2012, 02:18
Аватар harikovich

Почетный

Сообщений: 3595

Не может- роутер не делит- всего- лишь определяет подсоединения- пустые просто не горят. Я так понял, что новое подключение- шнурком? Кто пресовал шнурок? Часто- густо такая фигня бывает при неправильной опресовке витых пар- скорость может упасть вообще в ноль, вплоть до разрыва соединения. Провайдер при проверке не выявит ошибки- типа разрыва жил.

Нажмите для увеличения (520x234px - 35.6Kb)
Обратить внимание на обратки средних(синий- зеленый)- они должны быть переброшены.
зы Если ответ помог, слава яйцам, ежли нет- пишем в манере правил сайта,- без выпендрежа шрифтом и с большей информативностью- система, модем с роутером...
sarmat
Нет аватара


Сообщений: 3

Всем привет.Собственно проблема вот в чём:
Провайдер даёт скорость 10 мб, с недавнего времени скорость нета упала до 4-5 мб.
Сначала грешил на роутер,затем на провайдера,и вот совершенно случайно выяснилось что после ручного перезапуска проводника скорость интернета снова стабилизируется до нужных 10-ти.То есть ,если выключить комп,затем снова включить то получаю кастрированный нэт 4-5мб.Если затем перезапустить проводник-все 10 мб.И так постоянно.Менял сам файл explorer.exe,не помогло.Вин 7 x32
Serg_ES
Аватар Serg_ES

Почетный

Сообщений: 2366

эксплорер ни причем, перезапускается одна из служб, при маленькой скорости поперезапускать службы одна за одной и словить кто режет
sarmat
Нет аватара


Сообщений: 3

Спасибо за подсказку.Перезапустил в порядке очереди все рабочие службы,но проблема к сожалению так и не решилась.
Удивительное дело получается,система стоит уже около года,как только установил -всё настроил под себя(службы и т.д.),и больше собственно туда не лез.Всё работало замечательно,и вдруг ни с того -ни с сего появились такие глюки.
Кстати примерно одновременно с появлением данной проблемы,в автозагрузку вдруг прописалось это sjhxva.exe (хотя ранее там никогда не наблюдалось)пробовал удалить но после перезагрузки компа снова прописывается.Обитает тутC:\Windows\AppPatch Может конечно это не взаимосвязано,но всё же
harikovich
Отредактировано harikovich - 13.10.2012, 23:40
Аватар harikovich

Почетный

Сообщений: 3595

sarmat, Такого .exe в природе не существует и уж в апе откуда? Лечиться нужно.
sarmat
Отредактировано sarmat - 14.10.2012, 15:49
Нет аватара


Сообщений: 3

Прогнал на вирус тотал sjhxva.exe blink

Спасибо,буду лечится

Удалил троянца,теперь интернет работает как положено
  • Страница 4 из 4
  • «
  • 1
  • 2
  • 3
  • 4
Поиск:
В связи с введением в действие Постановления Правительства Российской Федерации от 14.11.2023 № 1905 т.н. "о запрете популяризации VPN" с 1 марта 2024 года - любое обсуждение способов обхода блокировок и VPN на портале запрещено!
Windows 11
Windows 10
Windows 8.1
Популярное
Опрос
Нравятся ли вам изменения произошедшие в Windows 10?
Всего ответов: 8496

Статистика Форума
Последние обновления тем
Популярные темы
Новые пользователи
20.07.2024|07:30
19.07.2024|17:19
19.07.2024|12:14
19.07.2024|01:52
18.07.2024|10:05
18.07.2024|07:36
17.07.2024|18:33
17.07.2024|04:04
17.07.2024|02:13
15.07.2024|18:59