Компьютерный портал
| Расширенный
  • Страница 2 из 2
  • «
  • 1
  • 2
Модератор форума: Drinko  
Компьютерный форум » Операционные системы » Windows 8.1 » Быстрый запуск - загрузка доходит до логотипа и дальше не идет
Быстрый запуск - загрузка доходит до логотипа и дальше не идет
berton562
Аватар berton562

Почетный

Сообщений: 1365

Phantom315RUS, И какую ошибку синька показывает?Режим Turbo boost случаем в биосе не включен?
Phantom315RUS
Аватар Phantom315RUS

Автор темы

Сообщений: 82

Цитата (berton562)
Phantom315RUS, И какую ошибку синька показывает?Режим Turbo boost случаем в биосе не включен? »

Цитата (sawq)

Ничего не понял. Раньше не загорался, а теперь загорелся, похоже как раз причём, возможно осталась какая-то запись. Просмотри в AutoRuns во вкладках есть записи выделенные жёлтым цветом. »

раньше все ок было,обновы ставил вчера,проблема появилась именно СЕГОДНЯ.
sawq
Аватар sawq

Почетный

Сообщений: 2007

Цитата (Phantom315RUS)
раньше все ок было,обновы ставил вчера,проблема появилась именно СЕГОДНЯ. »

Вчера мог и не заметить, если раньше всё было нормально, а сегодня ничего не устанавливал, то гимор пришёл исключительно вчера.

Систему переустанови и не ставь больше всякую хрень, всё, что тебе необходимо, со временем получишь через WU .
Phantom315RUS
Аватар Phantom315RUS

Автор темы

Сообщений: 82

Цитата (sawq)
Вчера мог и не заметить, если раньше всё было нормально, а сегодня ничего не устанавливал, то гимор пришёл исключительно вчера.

Систему переустанови и не ставь больше всякую хрень, всё, что тебе необходимо, со временем получишь через WU . »

фааак
Лан,восстановлюсь до дня установки системы,не исправиться,буду писать. А тебе "спасибо"
sshlebed
Аватар sshlebed


Сообщений: 2

Ребята, подскажите что делать ? После установки Виндоус 8.1 и перезагрузке компа, система грузится с третьего раза. Первый раз вырубается системник, после заставки мат.платы, второй раз просто зависает загрузка самой системы,точечный кружочек замирает и всё, а с третьего раза грузится нормально и в дальнейшем сама система работает отлично.На самой мат.плате промазывал южный и северный порт свежей термопастой, драйвера то же качал с сайта АМД, и что само странное, после установки Виндоус 7, такого нет вообще, это только на 8.1, что за херня, помогите !!!
Компьютерный форум » Операционные системы » Windows 8.1 » Быстрый запуск - загрузка доходит до логотипа и дальше не идет
  • Страница 2 из 2
  • «
  • 1
  • 2
Поиск:
В связи с введением в действие Постановления Правительства Российской Федерации от 14.11.2023 № 1905 т.н. "о запрете популяризации VPN" с 1 марта 2024 года - любое обсуждение способов обхода блокировок и VPN на портале запрещено!
Windows 11
Windows 10
Windows 8.1
Популярное
Опрос
Нравятся ли вам изменения произошедшие в Windows 10?
Всего ответов: 8483

Статистика Форума
Последние обновления тем
Популярные темы
Новые пользователи
22.05.2024|13:29
22.05.2024|12:33
22.05.2024|04:17
22.05.2024|03:58
21.05.2024|23:51
21.05.2024|23:41
21.05.2024|22:12
21.05.2024|14:42
21.05.2024|11:54
20.05.2024|21:47