Компьютерный портал
| Расширенный
не загружается с первого включения
  • Страница 1 из 1
  • 1
Архив - только для чтения
не загружается с первого включения
arhimondus777
Аватар arhimondus777


Сообщений: 214

Core i7 3770k 3.5Ghz, 16 (4*4)Gb Ram, Ati Radeon Asus r9 280x 3GB ram, ADATA SSD510 60GB, Segeate ST2000DL003-9VT166, WDC ED30EZRX-00DC0B0,BDRW Pioneer,Chieftec apc-850с Уже неделю наблюдается такая вот странная проблема. При первом включении компьютер доходит до логотипа системы и резко вырубается,потом второй раз тут же врубаешь всё загружается нормально. никаких сигналов биос нет и сообщений на экране тоже при первой загрузке. В чём тут проблема,кого винить в этой неполадке и менять или чинить. Скажите пожайлуста
MacKackyi
Нет аватара


Сообщений: 10

При каждом включении ноута система пишет:
"Прекращена работа программы ASUS Color Engine".
Понятия не имею что это за программа. Но ноут работает и дальше без проблем. Но постоянное напоминание о ней раздражает. Как от этого избавиться?

Спасибо заранее за дельный совет.
  • Страница 1 из 1
  • 1
Поиск:
В связи с введением в действие Постановления Правительства Российской Федерации от 14.11.2023 № 1905 т.н. "о запрете популяризации VPN" с 1 марта 2024 года - любое обсуждение способов обхода блокировок и VPN на портале запрещено!
Windows 11
Windows 10
Windows 8.1
Популярное
Опрос
Нравятся ли вам изменения произошедшие в Windows 10?
Всего ответов: 8491

Статистика Форума
Последние обновления тем
Популярные темы
Новые пользователи
17.06.2024|21:12
17.06.2024|14:17
17.06.2024|05:20
16.06.2024|19:45
16.06.2024|12:12
16.06.2024|11:47
16.06.2024|00:53
15.06.2024|18:59
15.06.2024|10:27
15.06.2024|09:24